Accueil Forums J’ai besoin d’aide Unity3D "Terrain"_Arbres et Herbe Répondre à : "Terrain"_Arbres et Herbe

#2129

Dpg
Participant

Pour les herbes, lorsque on ajoute le prefab de l’herbe, dans la fenêtre d’ajout et de modification des couleurs,
en bas il y a une option ‘Billbord’ il suffit juste de la désactiver.

Par contre pour les arbres je n’ai pas trouvé mon problème. Je me demande même si ce n’ai pas un effet de la caméra, mais je n’en suis pas sûre.